Estou conectada a Internet mas não tenho acesso.

Fechado
Karmel2016
Posts
2
Data de inscrição
sexta 23 de setembro de 2016
Status
Membro
Última visita
25 de setembro de 2016
- 23 set 2016 às 14:12
Karmel2016
Posts
2
Data de inscrição
sexta 23 de setembro de 2016
Status
Membro
Última visita
25 de setembro de 2016
- 25 set 2016 às 16:27
Olá pessoal!
Espero que aqui eu consiga solucionar meu problema. Estou há alguns dias sem acesso a Internet, tanto via a cabo qto via wireless, pelo meu notebook. E isto aconteceu de um dia para o outro. E é engraçado que consigo conectar-me e acessar a Internet pelo celular (que é de onde estou digitando no momento) e tbm consigo conectar minha smartv. Sendo assim, acredito que o problema esteja em alguma configuração em meu notebook. Já fiz de tudo. Reiniciei e reconfigurei meu modem/roteador (modelo Sagemcom 2704N) operadora OI) e... nada. Liguei pra OI e como sempre após várias tentativas, disseram que o problema deveria estar em meu notebook. Tenho instalado o antivírus McAfee e antes havia instalado o antivírus Malwarebytes, mas o desinstalei deixando somente o McAfee. Não sei sei o problema pode ter vindo daí, pois até então não estava com este problema. Espero poder encontrar alguma solução por aqui. Já fiz de tudo mas nada
solucionou. Agradeço pela atenção. Abraço à todos.
Veja também:

1 resposta

Ana Spadari
Posts
48579
Data de inscrição
quinta 12 de março de 2009
Status
Administrador
Última visita
30 de junho de 2022
237.009
24 set 2016 às 06:04
Oi

Leve o seu computador para um técnico.
0
Karmel2016
Posts
2
Data de inscrição
sexta 23 de setembro de 2016
Status
Membro
Última visita
25 de setembro de 2016

25 set 2016 às 16:27
Agradeço pela orientação. Acho que o problema deve estar em meu notebook. ... infelizmente.
Obrigada!
0

Assine nossa newsletter!

Assine nossa newsletter!