Gostaria de uma fórmula somasse

-
Oi

Tenho uma planilha 2020 onde na coluna A tem a informação do tipo de despesa (DESPESA VISA).
Tenho que buscar na planilha BASE, a informações que contem DESPESA VISA (coluna b) na coluna K=
soma de valores, cuja a soma seja somente do mês de janeiro ( a informação do mês esta na coluna P)
utilizei a formula abaixo , e somou tudo.
=SEERRO(SOMASE(BASE!$B2:$B3000;"DESPESA VISA";BASE!$K$2:$KB$3000);0)
Ver mais 

1 resposta

Posts
28
Data de inscrição
domingo 9 de junho de 2019
Status
Contribuinte
Última visita
29 de novembro de 2019
11
0
Obrigado
Boa noite
Experimente assim:
=SEERRO(SOMASE(BASE!$B2:$B3000;"DESPESA VISA";BASE!$K$2:$K$3000);0)
Comentar a resposta do Adalberto27