Meu notebook CCE não está ligando normalmente [Resolvido/Fechado]

Carlos Venttura - 10 jun 2010 às 09:29 - Última resposta:  snoop zueiro
- 22 jun 2016 às 20:03
Olá pessoal!

Estou com um problema com o meu notebooke, tenho um ilp 425, ele veio originalmente com o Satux instalei o Xp, que funciona bem, mas de uns dias pra cá ele vem se comportando da seguinte forma, se eu deixar se eu estiver usando ele e desligar para ligar novamente tenho que esperar durante horas, pois eu ligo e ele a luz de Power acende mas a luz de drive tente entrar mas ele desliga.
Portanto tenho que aguardar algumas horar para ligar novamente.

Por favor ajudem-me, pois utilizo este equipamento para trabalhar,


Att,


Carlos Venttura
Ver mais 

29 respostas

Melhor resposta
4
Obrigado
meu também está assim o meu é da linha wi, acho que é algum problema relacionado a chipset e temperatura baixa

Obrigado, anderson 4

Algo a dizer? Adicionar comentário

CCM ajudou 11674 usuários este mês

O meu está igual e também e da CCE linha win , mano to desesperado porque uso para trabalho e não posso ficar sem . Se alguem encontrar solução pfv me ajudeajude
Melhor resposta
4
Obrigado
Pode ser que a bateria esta com problema eu também tenho um cce não sei o seu mais o meu é uma bosta...

:)

hoje quando um pc estraga compensa compra um novo !

Obrigado, Bruno 4

Algo a dizer? Adicionar comentário

CCM ajudou 11674 usuários este mês

2
Obrigado
formata ele por que deu erro na hora de fazer a atualização
1
Obrigado
Olá Carlos,

Se possível, entre em contato por meio de nossa Central de Atendimento. Nossos atendentes poderão auxiliá-lo.

Att,
Diego Ávila
Consultor de Relacionamentos CCE INFO.
Renaya > carlos - 13 nov 2015 às 14:47
O meu tambem ta assim vc resolvel o seu?
To com o mesmo problema
Brendon Souza - 25 dez 2015 às 19:29
Meu notebook CCE não ta querendo ligar. Viajei e deixei ele em casa parado por menos de uma semana, então quando cheguei tentei ligar mas ele não aparece nada. Os piscas ligam, o ventilador de dentro tbm liga mas não aparece nada. Fica com a tela desligada so com um pisca ativado do lado da cam. Alguém ajuda por favor.
eu tive esse mesmo problema mais ja consegui arrumar deve ser que o cabo da tela esteja solto se vc levar para algum especialista e vc falar isso que te passei ele pode abrir o seu pc e conectar o cabo solto da tela que está ligado a placa mãe
ninha25 30463 Posts quinta 12 de março de 2009Data de inscriçãoModeradorStatus terça 17 de julho de 2018 Última visita - 5 nov 2014 às 08:34
1
Obrigado
linka para acessar a Central de atendimento: http://suporte.cce.com.br/
meu notebook cce , quando eu ligo aparece uma tela azul ecrito a seguinte mensagem.
Nao foi possivel concluir as atualizaçoes desfazendo alteraçoes.
nao desligue o computador.
1
Obrigado
Oi...Estou a precisando de ajuda.
0
Obrigado
Um técnico disse que é problema de placa mãe.. que os note CCE estão dando muito este problema. NUNCA MAIS COMPRO CCE!!!!!