Não consigo enviar emails para yahoo, [Resolvido/Fechado]

Denunciar
-
 ana -
Bom dia,

4 respostas

Posts
7
Data de inscrição
sexta 7 de dezembro de 2012
Status
Membro
Última visita
terça 18 de dezembro de 2012
10
Entre no email e leve o mouse até a engrenagem no canto superior da tela (ao lado do seu nome), escolha "Opções" (pode ser que não entre na tela de opções na primeira vez, puro bug mesmo).

http://img560.imageshack.us/img560/1153/yahoo1c.png

Em opções, marque a caixa que diz [ ] Ativar SSL, é uma das últimas que aparece, clique em OK na janela de aviso e depois em Entrada (sua caixa principal), outra janela surgirá, clique em "Salvar agora".

Por último, vá no ícone da casa no canto superior direito, isso a levará para a home do yahoo, clique em Sair (já na home), após sair, clique em Mail, faça o login e boa sorte :)

twr
Estou com o mesmo problema, não consigo enviar e-mails, e tb não tenho essa opção ativar SSL. Agradeço quem puder me ajudar.
Resolvido... muito obrigada
Posts
5
Data de inscrição
segunda 17 de dezembro de 2012
Status
Membro
Última visita
terça 18 de dezembro de 2012

Legal ...fucei tanto que fiz exataente isso....Resolvido
Posts
5
Data de inscrição
segunda 17 de dezembro de 2012
Status
Membro
Última visita
terça 18 de dezembro de 2012

mimi siga o que nosso colega orientou...muito bom:::

Entre no email e leve o mouse até a engrenagem no canto superior da tela (ao lado do seu nome), escolha "Opções" (pode ser que não entre na tela de opções na primeira vez, puro bug mesmo).

http://img560.imageshack.us/img560/1153/yahoo1c.png

Em opções, marque a caixa que diz [ ] Ativar SSL, é uma das últimas que aparece, clique em OK na janela de aviso e depois em Entrada (sua caixa principal), outra janela surgirá, clique em "Salvar agora".

Por último, vá no ícone da casa no canto superior direito, isso a levará para a home do yahoo, clique em Sair (já na home), após sair, clique em Mail, faça o login e boa sorte :)

twr
É só ir em opções da internet do Windows e depois clicar em avançadas, aí é só marcar onde está escrito SSL. Tentei fazer como a orientação de cima mas meu e-mail não tem essa opção, fiz pelas configurações do Windows e deu certinho.
Posts
69
Data de inscrição
terça 19 de maio de 2009
Status
Membro
Última visita
24 de fevereiro de 2010
118

Na minhas opções não aparece a opção ativar SSL, até olhei a sua imagem fiz igual... mas não tenho esse item. E agora o que faço?
Posts
7
Data de inscrição
sexta 7 de dezembro de 2012
Status
Membro
Última visita
terça 18 de dezembro de 2012
10
Qual o seu browser (Navegador) IE, Firefox, Google,... e versão?
Posts
7
Data de inscrição
sexta 7 de dezembro de 2012
Status
Membro
Última visita
terça 18 de dezembro de 2012
10
Voce deve abrir o seu Navegador (ie) clicar em Ferramentas >> Opções de Internet >> Avançadas >> Marcar as opções Usar SSL 3.0 e TLS 1.0 >> Clicar sobre o botão "Aplicar" e depois OK

http://img853.imageshack.us/img853/9631/iessl.png

twr
o meu só resolveu assim, vlw :)

Assine nossa newsletter!

Receba toda semana o melhor conteúdo

Assine nossa newsletter!