Erro no Mozila e Explrer [Resolvido/Fechado]

Denunciar
Posts
3
Data de inscrição
quinta 5 de novembro de 2009
Status
Membro
Última visita
terça 10 de novembro de 2009
-
 Daiana -
Ola
Não consigo baixar mais nada. No meio do dowload aparece esta msg.

NOME DO ARQUIVO.part não pôde ser salvo porque o arquivo de origem não pôde ser lido.

Tente de novo mais tarde ou contate o administrador do servidor.

Isso aparece no Mozila e Explorer, já no chrome não aparece nada. Oq faço alguém tem ulguma idéia.
Vlw

12 respostas

Para resolver esse problema basta fazer a limpeza do histórico do mozilla. Ferramentas/ Limpar historico recente/ tudo
Poxa as minhas ferramentas a parte de limpar historico ta meio que transparente iql a n podendo usar o resto ta quase negrito e ele mais encerras navegação privativa ve se pode mi ajuda ai
fis o que vc disse mais ainda aparece isto

E:\Downloads\Client(4).rar.part não pôde ser salvo porque o arquivo de origem não pôde ser lido.

Tente de novo mais tarde ou contate o administrador do servidor.
min ajuda mano vlws
os donloads que fis no mozila ja n abrem alguen me ajuda sff?
resolvido onde??
estava com o mesmo problema
encotrei a solução aqui

http://forum.clubedohardware.com.br/archive/resolvido-problemas-download/733414
Pode ser um porblema interno do Mozilla, mas isso não é comum. Desinstale-o e instale-o novamente em sua ultima versão

https://br.ccm.net/download/baixaki-16-mozilla-firefox

Mas o problema, penso eu esta relacionado com os recursos de seuPC ou com a compatibilidade do programa que quer baixar

E o se serviço internet esta funcionando bem?
Posts
3
Data de inscrição
quinta 5 de novembro de 2009
Status
Membro
Última visita
terça 10 de novembro de 2009
1
Não deu certo cara. Desistalei e instalei o beta, ai...

C:\DOCUME~1\ADMINI~1\CONFIG~1\Temp\5smOY1kx.rar.part não pôde ser salvo porque o arquivo de origem não pôde ser lido.

Tente de novo mais tarde ou contate o administrador do servidor.


A internet ta funcionando bem, não sei mais o que fazer, uma configuração derepente. Posso ta falando bestira mas uma vez fui desistalar o photoshop do pc o dava uma msg que o mozila impedia. Um dia antes de dar isso desistalei o photoshop e não apareceu nada.

Se souber de aguma coisa me ajude.
VLW
Benzoo,

tente ver se nas opões internet você não esta com restrições. Clique "segurança" e vejza o que tem em sites permitidos e interditados. reconfigure
Posts
3
Data de inscrição
quinta 5 de novembro de 2009
Status
Membro
Última visita
terça 10 de novembro de 2009
1 > guga
guga,
eu até fiz isso que vc me disse, mas sei como deixar configurado de um modo seguro. Uso nivel padrão??
obrigada, eu estava a ter o mesmo problema e isso resultou
ola amigo me ajude tento baixar alguns programas e esta mensagem aparesse ja tentei de tudo não sei se e meu wndows ou se falta alguma coisa pesso sua ajuda ficarei grato
alguem ajuda ae, estou com mesmo problema. Tanto no Mozila quanto no IE .
No meu caso, além desse problema, ainda estava com problemas de exibição de videos do youtube. Acho que descobri... Era o antivirus avast...

so limpar o cache não funiconou.